<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="ru" class="ie8"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="ru" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html dir="ltr" lang="ru">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>WAUDOG</title>
<base href="https://ru.waudog.com/" />
<meta name="description" content="Купить поводки, ошейники, адресники в Украине. Брендовый магазин WAUDOG. Создай собственный дизайн ошейника." />
<meta name="keywords" content="WAUDOG, ошейники со своим рисунком, поводки для собак, адресники, поводки-рулетки" />
<meta name="google-site-verification" content="vnIhIu3FimzalnVeyTEmdHOtLXILpE0snbbh35tnxlA" />
<meta name="facebook-domain-verification" content="16aeth207pe5atqrb5v5et5klif00c" />
<meta property="og:title" content="WAUDOG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ru.waudog.com/index.php?route=common/home" />
<meta property="og:image" content="https://ru.waudog.com/image/catalog/logo.svg" />
<meta property="og:site_name" content="WAUDOG" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56MTXRP');</script>
<!-- End Google Tag Manager -->


<script src="catalog/view/javascript/jquery/jquery-2.1.1.min.js" type="text/javascript"></script>
<link href="catalog/view/javascript/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />
<script src="catalog/view/javascript/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
<link href="catalog/view/javascript/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<script src="catalog/view/javascript/jquery/jquery-confirm/jquery-confirm.min.js" type="text/javascript"></script>
<link href="catalog/view/javascript/jquery/jquery-confirm/jquery-confirm.min.css" rel="stylesheet">

<script src="catalog/view/javascript/msdropdown/jquery.dd.min.js"></script>
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/msdropdown/dd.css" />

<link media="none" onload="if(media!='all') media='all'" href="//fonts.googleapis.com/css2?family=Montserrat&display=swap" rel="stylesheet">
<link media="none" onload="if(media!='all') media='all'" href="//fonts.googleapis.com/css?family=Open+Sans:400,400i,300,700" rel="stylesheet" type="text/css" />
<link href="catalog/view/theme/TestTheme/stylesheet/stylesheet.css" rel="stylesheet">
<link href="catalog/view/theme/TestTheme/stylesheet/styles.css" rel="stylesheet">
<link href="catalog/view/javascript/jquery/swiper/css/swiper.min.css" type="text/css" rel="stylesheet" media="screen" />
<link href="catalog/view/javascript/jquery/swiper/css/opencart.css" type="text/css" rel="stylesheet" media="screen" />
<link href="catalog/view/theme/default/stylesheet/coupon_popup.css" type="text/css" rel="stylesheet" media="screen" />
<link href="catalog/view/theme/TestTheme/stylesheet/ajax_search.css" type="text/css" rel="stylesheet" media="screen" />
<script src="catalog/view/javascript/jquery/swiper/js/swiper.jquery.min.js" type="text/javascript"></script>
<script src="catalog/view/javascript/coupon_popup.js" type="text/javascript"></script>
<script src="catalog/view/javascript/ajax_search.js" type="text/javascript"></script>
<script src="catalog/view/javascript/common.js" type="text/javascript"></script>
<link href="https://ru.waudog.com/image/catalog/logo.svg" rel="icon" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L3MWSV88YN"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-L3MWSV88YN');
</script>



									<script src="catalog/view/javascript/buyoneclick.js" type="text/javascript"></script>
					<script>
						function clickAnalytics(){
							console.log('clickAnalytics');
																					return true;
						}
						function clickAnalyticsSend(){
							console.log('clickAnalyticsSend');
																					return true;
						}
						function clickAnalyticsSuccess(){
							console.log('clickAnalyticsSuccess');
																					return true;
						}
					</script>
																								<style type="text/css">
							@keyframes lds-rolling {
								0% {
									-webkit-transform: translate(-50%, -50%) rotate(0deg);
									transform: translate(-50%, -50%) rotate(0deg);
								}
								100% {
									-webkit-transform: translate(-50%, -50%) rotate(360deg);
									transform: translate(-50%, -50%) rotate(360deg);
								}
							}
							@-webkit-keyframes lds-rolling {
								0% {
									-webkit-transform: translate(-50%, -50%) rotate(0deg);
									transform: translate(-50%, -50%) rotate(0deg);
								}
								100% {
									-webkit-transform: translate(-50%, -50%) rotate(360deg);
									transform: translate(-50%, -50%) rotate(360deg);
								}
							}
							.lds-rolling {
								position: relative;
								text-align: center;
							}
							.lds-rolling div, .lds-rolling div:after {
								position: absolute;
								width: 160px;
								height: 160px;
								border: 20px solid #bbcedd;
								border-top-color: transparent;
								border-radius: 50%;
							}
							.lds-rolling div {
								-webkit-animation: lds-rolling 1s linear infinite;
								animation: lds-rolling 1s linear infinite;
								top: 100px;
								left: 100px;
							}
							.lds-rolling div:after {
								-webkit-transform: rotate(90deg);
								transform: rotate(90deg);
							}
							.lds-rolling {
								width: 200px !important;
								height: 200px !important;
								-webkit-transform: translate(-100px, -100px) scale(1) translate(100px, 100px);
								transform: translate(-100px, -100px) scale(1) translate(100px, 100px);
								margin: 0 auto;
							}
							.col-pd-15 {
								padding-left:15px;
								padding-right:15px;
							}
							.col-mb-10 {
								margin-bottom:10px;
							}
							#boc_order hr {
								margin-top:0px;
								margin-bottom:15px;
							}
							.boc_product_info > div {
								line-height: 120px;
							}
							.boc_product_info > div > img {
								max-height: 120px;
								margin: 0 auto;
							}
							.boc_product_info > div > img, .boc_product_info > div > div, .boc_product_info > div > p {
								display: inline-block;
								line-height: normal;
								vertical-align: middle;
							}
							#boc_order .checkbox {
								margin-top: 0;
								padding: 0 10px;
								border: 1px solid transparent;
								border-radius: 6px;
							}
							#boc_order .checkbox.has-error {
								border-color: #a94442;
							}
							@media (max-width: 767px) {
								.boc_product_info > div {
									line-height:normal;
									text-align:center;
								}
							}
						</style>
							
</head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '825955974675085');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=825955974675085&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(75738754, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/75738754" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN PLERDY CODE -->
<script type="text/javascript" defer>
    var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
    var _site_hash_code = "13a1f40936ed0ef84ebba670487e9185";
    var _suid = 16815;
    </script>
<script type="text/javascript" defer src="https://a.plerdy.com/public/js/click/main.js"></script>
<!-- END PLERDY CODE -->

<body>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56MTXRP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<!-- top block -->

      
  <a href="delivery_ru" class="wisper-data">Бесплатная доставка от <strong>3000</strong> р.</a>
<div id="header_wrapp" class="hide"></div>
<header>
  <div class="container-fluid">
    <div class="row vertical-align">
      <div class="col-auto visible-xs visible-sm" style="padding-right: 0">
        <div class="navbar-header">
          <button type="button" class="btn navbar-btn"><i class="fa fa-bars"></i></button>
        </div>
      </div>
      <div class="col-auto">
        <div id="logo">
                                    <img src="https://ru.waudog.com/image/catalog/logo.svg" title="WAUDOG" alt="WAUDOG" class="img-responsive" />
                              </div>
        <div class="geo-state">                                   Россия
                                </div>
      </div>
      <div class="col-xl-6 col-xs-8 col-md-3 col-lg-2 col-md-push-6 col-lg-push-7">



<!--   marevo поиск по ajax begin-->
<div id="search-mobile" class="input-group pull-right visible-xs visible-sm">
  <button type="button" class="btn btn-link btn-lg btn-open-search" style="padding: 10px 5px;"><i
            class="fa fa-search"></i></button>
  <div class="search-form-open hidden">
    <input type="search" name="search" value="" placeholder="Поиск по сайту"
           class="form-control input-lg"
           maxlength="40"
    />
    <input type="hidden" name="submit-search">
  </div>
</div>

<div
        id="search"
        class="search_ajax  input-group pull-right hidden-xs hidden-sm" style="position: relative">

  <input type="text" id="search_ajax" name="search" value="" placeholder="Поиск по сайту" class="form-control input-lg" autocomplete="off" maxlength="40">
  <button id="search_ajax" type="button" class="btn btn-link btn-lg btn-open-search" style="padding: 10px 5px;"><i
            class="fa fa-search"></i></button>

  <ul class="finder" ><li class="close_search"><span>Закрыть</span>x</li></ul>
  <div class="delete">Ничего не найдено</div>

    <script>
        let action_for_ajax_search = 'https://ru.waudog.com/index.php?route=product/search_ajax';
        let action_for_all_search = 'https://ru.waudog.com/index.php?route=product/search';
        let text_see_all = 'Смотреть все';
    </script>
</div>
<!--   marevo поиск по ajax  --></div>

      <div class="col-auto col-md-push-6 col-lg-push-7 p-0 col-account">
        <div id="cart" class="btn-group">
  <button type="button" data-toggle="dropdown" data-loading-text="Загрузка..." class="btn btn-link btn-lg dropdown-toggle cartbtn"><i class="fa fa-shopping-cart"></i>&nbsp;&nbsp;<span id="cart-total">0</span></button>
  <ul class="dropdown-menu pull-right">
        <li>
      <p class="text-center">Ваша корзина пуста!</p>
    </li>
      </ul>
</div>

                <a id="waudog_friend" href="index.php?route=blog/ambassador&tracking=6038a9c8b82da" target="_blank"><span class="paw"></span><span>WAUDOG Friend</span></a>
              </div>
      <div class="col-xs-11 col-xs-push-05 col-md-7 col-lg-8 col-md-pull-4 col-lg-pull-3 p-0 menus-head">
                                  <div class="divtop"><a href="index.php?route=product/category&path=43">СВОЙ ДИЗАЙН</a></div>
          <script>
            $(document).ready(function () {
                if ($(window).width()<=991){
                  $('.navbar-collapse').append($('.divtop'))
                }
            })
          </script>
                  <!-- <div class="container"> -->
  <!-- <div class="col-xs-12"> -->
  <nav id="menu" class="navbar">
    <div class="navbar-collapse visible-xs visible-sm">
      <ul class="nav navbar-nav">
                              <li class="dropdown"><a href="https://ru.waudog.com/collars" class="dropdown-toggle" data-toggle="dropdown">Ошейники<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/collars/leather-collars" class="text-uppercase">Кожаные</a></li>
                                              <li><a href="https://ru.waudog.com/collars/nylon-collars" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/collars/collar-waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/collars/collars-cotton" class="text-uppercase">Хлопковые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/collars" class="see-all">Смотреть Все Ошейники</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/leashes" class="dropdown-toggle" data-toggle="dropdown">Поводки<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/leashes/leather-leashes" class="text-uppercase">Кожаные</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/nylon-leashes" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/leashes-waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/leashes-cotton" class="text-uppercase">Хлопковые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/leashes" class="see-all">Смотреть Все Поводки</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/waudog-retractable-leashes" class="dropdown-toggle" data-toggle="dropdown">Поводки-рулетки<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/waudog-retractable-leashes/round-retractable-leashes" class="text-uppercase">Круглые</a></li>
                                              <li><a href="https://ru.waudog.com/waudog-retractable-leashes/design-retractable-leashes" class="text-uppercase">Дизайнерские</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/waudog-retractable-leashes" class="see-all">Смотреть Все Поводки-рулетки</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/muzzles" class="dropdown-toggle" data-toggle="dropdown">Намордники<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/muzzles/nylon-muzzles" class="text-uppercase">Нейлоновые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/muzzles" class="see-all">Смотреть Все Намордники</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/harness" class="dropdown-toggle" data-toggle="dropdown">Шлеи<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/harness/harness-soft" class="text-uppercase">Мягкие</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-nylon" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-safe" class="text-uppercase">Безопасные</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-waterproof" class="text-uppercase">Водостойкие</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/harness" class="see-all">Смотреть Все Шлеи</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/clothes" class="dropdown-toggle" data-toggle="dropdown">Одежда<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/clothes/jackets" class="text-uppercase">Курточки</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/clothes" class="see-all">Смотреть Все Одежда</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/address-tag" class="dropdown-toggle" data-toggle="dropdown">Адресники<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/address-tag/krug-premium" class="text-uppercase">Круг (Премиум)</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/address-tag" class="see-all">Смотреть Все Адресники</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/waufamily-accessories" class="dropdown-toggle" data-toggle="dropdown">Аксессуары<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/waufamily-accessories/patches" class="text-uppercase">Патчи</a></li>
                                              <li><a href="https://ru.waudog.com/waufamily-accessories/waist-bag" class="text-uppercase">Сумки-бананки</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/waufamily-accessories" class="see-all">Смотреть Все Аксессуары</a> </div> -->
            </li>
                                        <li class="dropdown"><a href="https://ru.waudog.com/collection" class="dropdown-toggle" data-toggle="dropdown">Коллекции<span class="toggle-down"></span></a>
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/collection/avocado" class="text-uppercase">AVOCADO</a></li>
                                              <li><a href="https://ru.waudog.com/collection/wow" class="text-uppercase">WOW</a></li>
                                              <li><a href="https://ru.waudog.com/collection/dc-comics" class="text-uppercase">DC Comics</a></li>
                                              <li><a href="https://ru.waudog.com/collection/nasa" class="text-uppercase">NASA</a></li>
                                              <li><a href="https://ru.waudog.com/collection/waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/index.php?route=product/category&amp;path=7_47" class="text-uppercase">Ловец снов</a></li>
                                              <li><a href="https://ru.waudog.com/index.php?route=product/category&amp;path=7_48" class="text-uppercase">Весна</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/collection" class="see-all">Смотреть Все Коллекции</a> </div> -->
            </li>
                        </ul>
    </div>
    <div class="collapse navbar-collapse navbar-ex1-collapse hidden-xs hidden-sm ">
      <ul class="nav navbar-nav">
                              
			<li class="dropdown"><a href="https://ru.waudog.com/collars" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Ошейники</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/collars/leather-collars" class="text-uppercase">Кожаные</a></li>
                                              <li><a href="https://ru.waudog.com/collars/nylon-collars" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/collars/collar-waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/collars/collars-cotton" class="text-uppercase">Хлопковые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/collars" class="see-all">Смотреть Все Ошейники</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/leashes" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Поводки</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/leashes/leather-leashes" class="text-uppercase">Кожаные</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/nylon-leashes" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/leashes-waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/leashes/leashes-cotton" class="text-uppercase">Хлопковые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/leashes" class="see-all">Смотреть Все Поводки</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/waudog-retractable-leashes" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Поводки-рулетки</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/waudog-retractable-leashes/round-retractable-leashes" class="text-uppercase">Круглые</a></li>
                                              <li><a href="https://ru.waudog.com/waudog-retractable-leashes/design-retractable-leashes" class="text-uppercase">Дизайнерские</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/waudog-retractable-leashes" class="see-all">Смотреть Все Поводки-рулетки</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/muzzles" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Намордники</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/muzzles/nylon-muzzles" class="text-uppercase">Нейлоновые</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/muzzles" class="see-all">Смотреть Все Намордники</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/harness" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Шлеи</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/harness/harness-soft" class="text-uppercase">Мягкие</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-nylon" class="text-uppercase">Нейлоновые</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-safe" class="text-uppercase">Безопасные</a></li>
                                              <li><a href="https://ru.waudog.com/harness/harness-waterproof" class="text-uppercase">Водостойкие</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/harness" class="see-all">Смотреть Все Шлеи</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/clothes" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Одежда</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/clothes/jackets" class="text-uppercase">Курточки</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/clothes" class="see-all">Смотреть Все Одежда</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/address-tag" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Адресники</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/address-tag/krug-premium" class="text-uppercase">Круг (Премиум)</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/address-tag" class="see-all">Смотреть Все Адресники</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/waufamily-accessories" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Аксессуары</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/waufamily-accessories/patches" class="text-uppercase">Патчи</a></li>
                                              <li><a href="https://ru.waudog.com/waufamily-accessories/waist-bag" class="text-uppercase">Сумки-бананки</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/waufamily-accessories" class="see-all">Смотреть Все Аксессуары</a> </div> -->
            </li>
                                        
			<li class="dropdown"><a href="https://ru.waudog.com/collection" class="dropdown-toggle disabled text-uppercase" data-toggle="dropdown">Коллекции</a>
			
              <div class="dropdown-menu">
                <div class="dropdown-inner">                     <ul class="list-unstyled">
                                              <li><a href="https://ru.waudog.com/collection/avocado" class="text-uppercase">AVOCADO</a></li>
                                              <li><a href="https://ru.waudog.com/collection/wow" class="text-uppercase">WOW</a></li>
                                              <li><a href="https://ru.waudog.com/collection/dc-comics" class="text-uppercase">DC Comics</a></li>
                                              <li><a href="https://ru.waudog.com/collection/nasa" class="text-uppercase">NASA</a></li>
                                              <li><a href="https://ru.waudog.com/collection/waterproof" class="text-uppercase">Водостойкие</a></li>
                                              <li><a href="https://ru.waudog.com/index.php?route=product/category&amp;path=7_47" class="text-uppercase">Ловец снов</a></li>
                                              <li><a href="https://ru.waudog.com/index.php?route=product/category&amp;path=7_48" class="text-uppercase">Весна</a></li>
                                          </ul>
                  </div>
                <!-- <a href="https://ru.waudog.com/collection" class="see-all">Смотреть Все Коллекции</a> </div> -->
            </li>
                        </ul>
    </div>
  </nav>
  <div class="is-showemenu"></div>
  <!-- </div> -->
  <!-- </div> text-uppercase -->
  <script>
    (function($) {
      function menutoggle(){
        $('html').toggleClass('showmenu');

      }
      $(document).ready(function () {
        $('#header_wrapp').height($('header').height());
        $('.navbar-btn').click(function () {
          menutoggle();

        });
        $('.is-showemenu').click(function () {
          menutoggle();

        });
        $('#search-mobile .btn-open-search').click(function (e) {
          $('.search-form-open').before('<div class="open-backdrop"></div>');
          if ($('.search-form-open').hasClass('hidden')){
            $('.search-form-open').toggleClass('hidden');

            $('.search-form-open').find('input').focus();
          } else {
            $('.search-form-open').find('input').blur();
          }

        });
        $(document).on('blur', '.search-form-open input', function(e){
          /*if (!$('.search-form').hasClass('hidden')){
            $('.search-form').find('input').focus();

          }*/
          $('.open-backdrop').remove();
          $('.search-form-open').toggleClass('hidden');

        });
        $(document).on('click','.open-backdrop',function (e) {
          $('.search-form-open').find('input').blur();
        });
        $('#search-mobile input[name=\'submit-search\']').on('click', function() {
          var url = $('base').attr('href') + 'index.php?route=product/search';

          var value = $('header #search-mobile input[name=\'search\']').val();

          if (value) {
            url += '&search=' + encodeURIComponent(value);
          }

          location = url;
        });
        $('#search-mobile input[name=\'search\']').on('keydown', function(e) {
          if (e.keyCode == 13) {
            $('header #search-mobile input[name=\'search\']').parent().find('input[name=\'submit-search\']').trigger('click');
          }
        });
      });
      $(window).on('scroll resize', function (e) {
        var start_pos=$('header').height();

        //console.log('start_pos = '+start_pos+"\nscrollTop = "+$(window).scrollTop()+"\n$('header').height() = "+$('header').height());
        if ($(window).scrollTop()>start_pos+parseInt($('header').css('margin-top'))) {
          $('header').addClass('to_top');
          $('#header_wrapp').removeClass('hide');
          if ($('header').hasClass()==false) {
          }
        }
        else {
          $('header').removeClass('to_top');
          $('#header_wrapp').addClass('hide');
        }
      });
    })(jQuery);
  </script>

      </div>
    </div>
  </div>
</header>



<div id="common-home" class="container-fluid">
  <div class="row">
                <div id="content" class="col-sm-12"><div class="swiper-viewport">
  <div id="slideshow0" class="swiper-container">
    <div class="swiper-wrapper">       <div class="swiper-slide text-center"><a href="index.php?route=product/category&amp;path=43"><img src="https://ru.waudog.com/image/catalog/banner_custom.jpg" alt="custom" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="collars"><img src="https://ru.waudog.com/image/catalog/banner_easter_ru.jpg" alt="easter" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="collars"><img src="https://ru.waudog.com/image/catalog/banner_spring_ru.jpg" alt="collars" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="harness"><img src="https://ru.waudog.com/image/catalog/banner_harness_ru.jpg" alt="harness" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="collars?utm_source=banner&amp;utm_medium=home&amp;utm_campaign=review-coupon-get"><img src="https://ru.waudog.com/image/catalog/banner_discount.jpg" alt="discount" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="collars/collars-cotton"><img src="https://ru.waudog.com/image/catalog/banner_cotton.jpg" alt="cotton" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="waudog-retractable-leashes/round-retractable-leashes"><img src="https://ru.waudog.com/image/catalog/banner_kr_rulette2.jpg" alt="circle" class="img-responsive" /></a></div>
            <div class="swiper-slide text-center"><a href="collection/nasa"><img src="https://ru.waudog.com/image/catalog/waudog_nasa_2020.jpg" alt="waudog1" class="img-responsive" /></a></div>
       </div>
  <div class="swiper-pagination slideshow0"></div>
  <div class="swiper-pager">
    <div class="swiper-button-next"></div>
    <div class="swiper-button-prev"></div>
  </div>
</div>
<script type="text/javascript"><!--
$('#slideshow0').swiper({
	mode: 'horizontal',
	slidesPerView: 1,
	pagination: '.slideshow0',
	paginationClickable: true,
	nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    spaceBetween: 30,
	autoplay: 2500,
  speed: 700,
    autoplayDisableOnInteraction: true,
	loop: true
});
--></script>
</div>

<div>  <p><br></p>

<div class="container">

<div class="container-v15">
<div class="row c-live">
<div class="mg-top-80 mg-top-50-mob">
<div class="col-xs-12 col-sm-6 nopaddingleft">
<div class="c-live-text__outer"><a href="collars"> <img class="lazy" src="image/catalog/hp_design_collars.jpg" alt="" data-original="image/catalog/hp_design_collars.jpg" style="display: inline; max-width: 100%;"> </a>
<div class="c-live-text"><a class="btn btn-primary btn-tocart" href="collars">ОШЕЙНИКИ</a></div>
</div>
</div>
<div class="col-xs-12 col-sm-6 nopaddingright mg-top-20-mob">
<div class="c-live-text__outer"><a href="leashes"> <img class="lazy" src="image/catalog/hp_design_leashes.jpg" alt="" data-original="image/catalog/hp_design_leashes.jpg" style="display: inline; max-width: 100%;"> </a>
<div class="c-live-text"><a class="btn btn-primary btn-tocart" href="leashes">ПОВОДКИ</a></div>
</div>
</div>
</div>
</div>
</div>
<br>
<div class="container">
<div class="container-v15">
<div class="row c-live">
<div class="mg-top-80 mg-bottom-45">
<div class="col-sm-4 nopaddingleft mg-top-20-mob">
<div class="c-live-text__outer"><a href="waudog-retractable-leashes"> <img class="lazy" src="image/catalog/hp_waudog_design_rouletes_.jpg" alt="" data-original="image/catalog/hp_waudog_design_rouletes_.jpg" style="display: inline; max-width: 100%;"> </a>
<div class="c-live-text"><a class="btn btn-primary btn-tocart" href="waudog-retractable-leashes">РУЛЕТКИ</a></div>
</div>
</div>
<div class="col-sm-4 custompadding">
<div class="c-live-text__outer mg-top-20-mob"><a href="address-tag"> <img class="lazy" src="image/catalog/hp_waudog_adress_tag_.jpg" alt="" data-original="image/catalog/hp_waudog_adress_tag_.jpg" style="display: inline; max-width: 100%;"> </a>
<div class="c-live-text"><a class="btn btn-primary btn-tocart" href="address-tag">АДРЕСНИКИ</a></div>
</div>
</div>
<div class="col-sm-4 nopaddingright">
<div class="c-live-text__outer mg-top-20-mob"><a href="waufamily-accessories"> <img class="lazy" src="image/catalog/hp_waudog_accessories_.jpg" alt="" data-original="image/catalog/hp_waudog_accessories_.jpg" style="display: inline; max-width: 100%;"> </a>
<div class="c-live-text"><a class="btn btn-primary btn-tocart" href="waufamily-accessories">АКСЕССУАРЫ</a></div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<br><br></div>

<h3 class="text-center">НОВИНКИ</h3>
<div class="row">   <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1060"><img src="https://ru.waudog.com/image/catalog/products2/0710-2016_00_01.jpg" alt="Шлея для собак WAUDOG Nylon с QR паспортом, рисунок &quot;Чудо-женщина 2&quot;, пластиковая пряжка-фастекс" title="Шлея для собак WAUDOG Nylon с QR паспортом, рисунок &quot;Чудо-женщина 2&quot;, пластиковая пряжка-фастекс" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1060">Шлея для собак WAUDOG Nylon с QR паспортом, рисунок &quot;Чудо-женщина 2&quot;, пластиковая пряжка-фастекс</a></h4>
        <p>Супергерои продолжают спасать мир! Лицензионная серия нейлоновых шлей WAUDOG Nylon расширяет линейку..</p>
        <p style="text-align: center;">Цена от</p>
        
      </div>
                <p class="price">           <span class="price-new">714.00р.</span> <span class="price-old">840.00р.</span>          
                  </p>
         
    </div>
  </div>
    <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1052"><img src="https://ru.waudog.com/image/catalog/products2/5475_00_01.jpg" alt="Шлея для собак с ручкой WAUDOG Nylon с QR паспортом, рисунок &quot;Этно синий&quot;" title="Шлея для собак с ручкой WAUDOG Nylon с QR паспортом, рисунок &quot;Этно синий&quot;" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1052">Шлея для собак с ручкой WAUDOG Nylon с QR паспортом, рисунок &quot;Этно синий&quot;</a></h4>
        <p>Новый продукт серии WAUDOG Nylon с QR паспортом выполнен из качественного износостойкого нейлона с и..</p>
        <p style="text-align: center;">Цена от</p>
        
      </div>
                <p class="price">           <span class="price-new">811.75р.</span> <span class="price-old">955.00р.</span>          
                  </p>
         
    </div>
  </div>
    <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=975"><img src="https://ru.waudog.com/image/catalog/products2/0922-4001_00_01.jpg" alt="Курточка мультисезонная &quot;Бэтмен синий с белым&quot;DC Comics" title="Курточка мультисезонная &quot;Бэтмен синий с белым&quot;DC Comics" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=975">Курточка мультисезонная &quot;Бэтмен синий с белым&quot;DC Comics</a></h4>
        <p>ВАУ бренд WAUDOG теперь представляет не только самую яркую и стильную амуницию, но и не менее яркую ..</p>
        <p style="text-align: center;">Цена от</p>
        
      </div>
                <p class="price">           <span class="price-new">1479.00р.</span> <span class="price-old">1740.00р.</span>          
                  </p>
         
    </div>
  </div>
    <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1021"><img src="https://ru.waudog.com/image/catalog/products2/02866_00_01.jpg" alt="Ошейник для собак WAUDOG Re-cotton с QR паспортом, из восстановленного хлопка, пластиковая пряжка, коричневый" title="Ошейник для собак WAUDOG Re-cotton с QR паспортом, из восстановленного хлопка, пластиковая пряжка, коричневый" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1021">Ошейник для собак WAUDOG Re-cotton с QR паспортом, из восстановленного хлопка, пластиковая пряжка, коричневый</a></h4>
        <p>Новая серия амуниции от WAUDOG из восстановленного хлопка - сочетание классического стиля и новых те..</p>
        <p style="text-align: center;">Цена от</p>
        
      </div>
                <p class="price">           <span class="price-new">255.00р.</span> <span class="price-old">300.00р.</span>          
                  </p>
         
    </div>
  </div>
    <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1025"><img src="https://ru.waudog.com/image/catalog/products2/03042_00_01.jpg" alt="Поводок для собак WAUDOG Re-cotton из восстановленно хлопка, голубой" title="Поводок для собак WAUDOG Re-cotton из восстановленно хлопка, голубой" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=1025">Поводок для собак WAUDOG Re-cotton из восстановленно хлопка, голубой</a></h4>
        <p>Новая серия амуниции от WAUDOG из восстановленного хлопка - сочетание классического стиля и новых те..</p>
        <p style="text-align: center;">Цена от</p>
        
      </div>
                <p class="price">           <span class="price-new">454.75р.</span> <span class="price-old">535.00р.</span>          
                  </p>
         
    </div>
  </div>
    <div class="product-layout col-lg-2 col-md-4 col-sm-6 col-xs-12">

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          

<div id="sale-icon" class="sale-to-15"></div>          

<style>.sale-to-15:before{
    content: "-15%";}</style>
          
    <div class="product-thumb transition">
      <div class="image"><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=101"><img src="https://ru.waudog.com/image/catalog/products2/5119_00_01.jpg" alt="Ошейник для собак WAUDOG Nylon c QR паспортом, рисунок &quot;NASA&quot;, металлическая пряжка-фастекс с площадкой для гравировки" title="Ошейник для собак WAUDOG Nylon c QR паспортом, рисунок &quot;NASA&quot;, металлическая пряжка-фастекс с площадкой для гравировки" class="img-responsive" /></a></div>
      <div class="caption">
        <h4><a href="https://ru.waudog.com/index.php?route=product/product&amp;product_id=101">Ошейник для собак WAUDOG Nylon c QR паспортом, рисунок &quot;NASA&quot;, металлическая пряжка-фастекс с площадкой для гравировки</a></h4>
        <p>Серия нейлоновых ошейников WAUDOG Nylon с металлической пряжкой и QR паспортом выполнена из качестве..</p>
        <p style="text-align: center;">Цена от</p>
                <div class="rating">           <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>                      <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>                      <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>                      <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>                      <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>           </div>
        
      </div>
                <p class="price">           <span class="price-new">667.25р.</span> <span class="price-old">785.00р.</span>          
                  </p>
         
    </div>
  </div>
  </div>

<div>  <p><br></p>

<div class="container">

<h2 class="text-initial text-center choice-title">Сезонные Коллекции WAUDOG</h2>
<br>
<div class="container-v15">
<div class="row c-live">
<div class="mg-top-80 mg-bottom-45">

<div class="col-sm-4 custompadding">
<div class="c-live-text__outer mg-top-20-mob">
<div class="c-live-text2">
  <a href="waterproof"> <img class="lazy" src="image/catalog/hp_col_mask.jpg" alt="" data-original="image/catalog/hp_col_mask.jpg" style="display: inline; max-width: 100%;"> </a>
  <div class="fbox-desc">
  <h3>ВОДОСТОЙКИЕ</h3>
  <span class="subtitle">Серия WAUDOG WATERPROOF является самой практичной: не боится воды и грязи, легко моется, яркие цвета не выгорают на солнце.</span><br><br><br>
  <p><a class="btn btn-primary btn-tocart" href="waterproof">К КОЛЛЕКЦИИ</a></p>
  </div>
</div>
</div>
</div>

<div class="col-sm-4 custompadding">
<div class="c-live-text__outer mg-top-20-mob center">
<div class="c-live-text2">
  <a href="nasa"> <img class="lazy" src="image/catalog/hp_col_nasa.jpg" alt="" data-original="image/catalog/hp_col_nasa.jpg" style="display: inline; max-width: 100%;"> </a>
  <div class="fbox-desc">
  <h3>NASA КОЛЛЕКЦИЯ</h3>
  <span class="subtitle">Дизайн этой коллекции официально лицензирован NASA. Мы создали ее для мечтателей, которые знают, что даже самые грандиозные желания можно воплотить в жизнь.</span><br><br><br>
  <p><a class="btn btn-primary btn-tocart" href="nasa">К КОЛЛЕКЦИИ</a></p>
  </div>
</div>
</div>
</div>

<div class="col-sm-4 nopaddingright">
<div class="c-live-text__outer mg-top-20-mob">
<div class="c-live-text2">
  <a href="dc-comics"> <img class="lazy" src="image/catalog/hp_col_dc_comics.jpg" alt="" data-original="image/catalog/hp_col_dc_comics.jpg" style="display: inline; max-width: 100%;"> </a>
  <div class="fbox-desc">
  <h3>DC COMICS КОЛЛЕКЦИЯ</h3>
  <span class="subtitle">Супергеройские ошейники от DC Comics для четверолапых супергероев без всякого сомнения станут сенсацией и уже возглавляют списки бестселлеров!</span><br><br><br>
  <p><a class="btn btn-primary btn-tocart" href="dc-comics">К КОЛЛЕКЦИИ</a></p>
  </div>
</div>
</div>
</div>

</div>
</div>
</div>
</div></div>

</div>
    </div>
</div>
<div class="totop no-active"></div>
<script>
	$(document).ready(function () {
		$(window).scroll(function(){
			var top=$('.totop');
			if($(window).scrollTop()>=600){
				if(top.hasClass('no-active')){
					top.removeClass('no-active');
					top.addClass('active');
				}
			}else{
				if(top.hasClass('active')){
					top.removeClass('active');
					top.addClass('no-active');
				}
			}
		});
		$('.totop').click(function(){
			$('body,html').animate({scrollTop:0},800);
		});
	});
</script>

<script src="//code.jivosite.com/widget/VNRx7B7u2h" async></script>

		<footer class="footer">
		  <div class="container">
		    <div class="row">
		      <div class="col-sm-3">
		        <h5 class="text-uppercase">Контактная информация</h5>
		        <ul class="list-unstyled">
		          <p>г. Брянск, ул. Почтовая, 38, офис 30</p>
		          <p>Телефоны:<br>
					+7 (499) 112-07-34<br>
					+7 (812) 409-37-71</p>
				  <p>Время работы: 24/7</p>
		          <p>Менеджеры на связи:<br>
		          в рабочие дни 9:00-18:00 (UTC+2, летом UTC+3)</p>
		          <p>Email: info@waudog.com</p>
		        </ul>
		      </div>
		      		      <div class="col-sm-3">
		        <h5>WAUDOG</h5>
		        <ul class="list-unstyled">
		         		          <li><a href="https://ru.waudog.com/contract-offer-ua-ru">Договор публичной оферты</a></li>
		          		          <li><a href="https://ru.waudog.com/customer-service-ua-ru">Информация для клиентов</a></li>
		          		          <li><a href="https://ru.waudog.com/delivery">Информация о доставке</a></li>
		          		          <li><a href="https://ru.waudog.com/privacy">Политика безопасности</a></li>
		          		          <li><a href="index.php?route=blog/latest">Статьи</a></li>
		          <li><a href="index.php?route=information/contact">Связаться с нами</a></li>
		          <li><a href="index.php?route=blog/ambassador">WAUDOG FRIEND</a></li>
		          <li><a href="index.php?route=account/account">Личный кабинет</a></li>
		        </ul>
		      </div>
		      		      <div class="col-sm-3">
		        <h5 class="text-uppercase">Разделы</h5>
		        <ul class="list-unstyled">
		          <li><a href="collars">Ошейники</a></li>
		          <li><a href="leashes">Поводки</a></li>
		          <li><a href="waudog-retractable-leashes">Поводки-рулетки</a></li>
		          <li><a href="harness">Шлеи</a></li>
		          <li><a href="address-tag">Адресники</a></li>
		          <!-- <li><a href="waufamily-accessories">Аксессуары</a></li> -->
		          <li><a href="collection">Коллекции</a></li>
		        </ul>
		      </div>
		      <div class="col-sm-3">
		        <h5 class="text-uppercase">Присоединяйтесь к нам</h5>
		        <ul class="list-unstyled">
		          <li style="width: 200px" class="text-center"><a class="mr-3" href="https://www.facebook.com/waudogru" target="_blank"><img src="image/catalog/facebook-32.png"></a>&nbsp;&nbsp;&nbsp;<a class="mr-3" href="https://www.instagram.com/waudog_ru/" target="_blank"><img src="image/catalog/instagram-32.png"></a>&nbsp;&nbsp;&nbsp;<a class="mr-3" href="https://www.tiktok.com/@waudog" target="_blank"><img src="image/catalog/tiktok-32.png"></a>&nbsp;&nbsp;&nbsp;<a class="mr-3" href="https://www.pinterest.com/waudogcom/pins/" target="_blank"><img src="image/catalog/pinterest-32.png"></a></li>
		        </ul>
		      </div>

		    </div>
		    <hr>
		    <p>&copy; 2021. Сайт разработан Компанией COLLAR. Все права на информацию сайта принадлежат Компании COLLAR</p>
		  </div>
		</footer>
		
		
<div id="popup_coupon_show" data-toggle="modal" href="#popup_coupon">-10%</div>

<div id="popup_coupon" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-cus">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <div class="lh2 text-center">Подарок за первую покупку!</div>
            </div>
            <div class="modal-body">
                <form id="popup_coupon_form">
                    <div class="row">
                        <div class="col-xs-12 col-md-7">
                            <div class="text">
                                Вам подарок! Интересным пользователям - интересные подарки!
Всем любителям четвероногих друзей мы предоставляем возможность стать обладателями прекрасной амуниции для своих питомцев.
                            </div>
                            <div class="form-group mart_20 row">
                                <div class="col-sm-3 nopadd">
                                    <label class="control-label padd5x0" for="coupon_email">EMAIL</label>
                                </div>
                                <div class="col-sm-9 nopadd">
                                    <input type="text" id="coupon_email" class="form-control" name="module_coupon_popup_email" placeholder="Ваш Email" />
                                </div>
                            </div>
                            <div class="form-group">
                                <div class="col-xs-3"></div>
                                <div class="col-xs-9 nopadd">
                                    <br><button id="send_skidka" class="btn btn-primary btn-md btn-block">Получить скидку</button>
                                </div>
                            </div>
                        </div>
                        <div class="hidden-xs hidden-sm col-md-5  nopadd">
                            <img class="img-responsive" src="https://ru.waudog.com/image/catalog/gift_PNG5973.png" alt="">
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>




									<div id="boc_order" class="modal fade">
					</div>
					<div id="boc_success" class="modal fade">
						<div class="modal-dialog">
							<div class="modal-content">
								<div class="modal-body">
									<div class="text-center"><h4>Спасибо за Ваш заказ!<br />Мы свяжемся с Вами в самое ближайшее время.</h4></div>
								</div>
							</div>
						</div>
					</div>
					<script type="text/javascript">
						$('body').on('click', '.boc_order_btn', function(event) {
						  if ($('#product .rlround1B input').val()!==undefined) {
							  if ($('#product .rlround1B input').val().length == 0) {
								$('#product .fontname1B .font_by_family option:eq(0)').prop("checked", true);
								$('#product .fontname1B .font_by_family').prop("checked", false);
								$('.fontcolor1B input').val('');
								$('#product .rltext1l:eq(0) input').prop("checked", false)
								if ($('#product .rlround2B input').val().length>0)
								  $('#product .rltext2l:eq(1) input').prop("checked", true);
								else
								$('#product .rltext2l:eq(0) input').prop("checked", true);
							  }
							  if ($('#product .rlround2B input').val().length == 0) {
								$('.fontcolor2B input').val('');
								$('#product .rltext2l:eq(0) input').prop("checked", false);
								$('#product .fontname2B .font_by_family option:eq(0)').prop("checked", true);
								$('#product .fontname2B .font_by_family').prop("checked", false);
							  } else {
								if (typeof script === "undefined"){
								  let script = document.createElement('script');
								  script.src = "catalog/view/javascript/html2canvas.js";
								  document.head.append(script);
								  script.onload = function() {
									console.log('html2canvas load');
								  };
								}
							  }
							}
							$.ajax({
								url: 'index.php?route=extension/module/buyoneclick/common/buyoneclick/info',
								type: 'post',
								data: $('#product input[type=\'text\'], #product input[type=\'hidden\'], #product input[type=\'radio\']:checked, #product input[type=\'checkbox\']:checked, #product select, #product textarea'),
								dataType: 'json',
								beforeSend: function() {
									$(event.target).button('loading');
									$('#boc_order').empty();
									$('#boc_order').append('<div class="lds-rolling"><div></div></div>');
								},
								complete: function() {
									$(event.target).button('reset');
								},
								success: function(json) {
									$('.alert, .text-danger').remove();
									$('.form-group').removeClass('has-error');
									if (json['error']) {
										if (json['error']['option']) {
											for (i in json['error']['option']) {
												var element = $('#input-option' + i.replace('_', '-'));
												if (element.parent().hasClass('input-group')) {
													element.parent().after('<div class="text-danger">' + json['error']['option'][i] + '</div>');
												} else {
													element.after('<div class="text-danger">' + json['error']['option'][i] + '</div>');
												}
											}
										}

										if (json['error']['recurring']) {
											$('select[name=\'recurring_id\']').after('<div class="text-danger">' + json['error']['option'][i] + '</div>');
										}

										// Highlight any found errors
										$('.text-danger').parent().addClass('has-error');
									} else {
										$("#boc_order").modal('show');
										$('#boc_order').empty();
										$('#boc_order').html(json['success']);
																			}
								},
								error: function(xhr, ajaxOptions, thrownError) {
									console.log(thrownError + " | " + xhr.statusText + " | " + xhr.responseText);
								}
							});
						});
						$('body').on('click', '.boc_order_category_btn', function(event) {
							var for_post = {};
							for_post.product_id = $(this).attr('data-product_id');
							$.ajax({
								url: 'index.php?route=extension/module/buyoneclick/common/buyoneclick/info',
								type: 'post',
								data: for_post,
								dataType: 'json',
								beforeSend: function() {
									$(event.target).button('loading');
								},
								complete: function() {
									$(event.target).button('reset');
								},
								success: function(json) {
									$('.alert, .text-danger').remove();
									$('.form-group').removeClass('has-error');
									if (json['redirect']) {
										location = json['redirect'];
									} else {
										// console.log(json);
										$("#boc_order").modal('show');
										$('#boc_order').empty();
										$('#boc_order').html(json['success']);
																			}
								},
								error: function(xhr, ajaxOptions, thrownError) {
									console.log(thrownError + " | " + xhr.statusText + " | " + xhr.responseText);
								}
							});
						});
					</script>
							
		</body></html>
